CHIA SẺ Tổng hợp mã lỗi BlackBerry 10 (BB error khi khởi động) và cách khắc phục

Thảo luận trong 'Hỏi Đáp - Chia Sẻ Kinh Nghiệm Sử Dụng' bắt đầu bởi Zerostar, 13/2/14.

  1. nnddllttnngg

    nnddllttnngg
    Expand Collapse

    Member

    Tham gia ngày:
    22/9/11
    Bài viết:
    16
    Đã được thích:
    1
    CÁC BÁC CHO EM HỎI LÀM SAO TẮT MÃ PIN CỦA MÁY TRÊN 4 GÓC MÀN HÌNH? NHƯ TRONG HÌNH ! upload_2016-7-30_16-26-8.png
     
  2. nnddllttnngg

    nnddllttnngg
    Expand Collapse

    Member

    Tham gia ngày:
    22/9/11
    Bài viết:
    16
    Đã được thích:
    1
    KHÔNG CÓ GÌ PHẢI LO LẮNG. BÁC ĐÃ SỬA ĐƯỢC CHƯA MÌNH CHỈ
     
  3. mr.phamduong260488

    mr.phamduong260488
    Expand Collapse

    New Member

    Tham gia ngày:
    6/9/16
    Bài viết:
    2
    Đã được thích:
    0
    máy báo lỗi 10-0200 là coi như mất 5,5xi thay pin ah có cách nào khác nữa không mấy bạn. máy classic của tui đang bị lỗi đó
     
  4. nguyen ngoc tinh

    nguyen ngoc tinh
    Expand Collapse

    New Member

    Tham gia ngày:
    30/8/15
    Bài viết:
    1
    Đã được thích:
    0
    em PP của mình bị lỗi bb10-0016, anh em hướng dẫn mình cài lại dùm với.... hix hix...thanks
     
  5. RatCoToChat

    RatCoToChat
    Expand Collapse

    New Member

    Tham gia ngày:
    13/12/16
    Bài viết:
    1
    Đã được thích:
    0
    các bác cho em hỏi hiện tại con z10 của em sau khi đang sử dụng thì tự tắt và nháy đó giờ up rom lại cho em nó mà đến wirting thì win kêu tiếng cổng usb kết nối mà không chạy nữa. giờ phải làm sao được ạ. UP bằng CFP nó báo lỗi device disappeared. giờ e không biết làm sao để flash được. mong các bác giúp đỡ
    upload_2016-12-13_1-3-37.png
     
    #55 RatCoToChat, 13/12/16
    Last edited: 13/12/16
  6. Nhật Hàn Lâm

    Nhật Hàn Lâm
    Expand Collapse

    Member

    Tham gia ngày:
    15/11/15
    Bài viết:
    10
    Đã được thích:
    0
    mình xài con Leap, cũng bị lỗi này với nguyên nhân giống vậy. giờ mở lên nó không lên luôn phải làm sao zậy m,ọi người?
    máy mình pin dính liền luôn giờ buồn quá mọi người ơi. ai có cách giúp mình với đi
     
  7. H2T

    H2T
    Expand Collapse

    Member

    Tham gia ngày:
    20/11/16
    Bài viết:
    16
    Đã được thích:
    4
    Mình đang xài PP Black mà quay phim đc nhưng phim k có tiếng.Gắn tai nghe iphone vô record video nghe tiếng bình thường. Dùng Echo record audio có tiếng ngon lành.

    Có cách nào fix k ạ? os 10.3.2.2836, model sqw100-1. Mọi chức năng khác xài bt. Thấy trên mạng chỉ fix là gỡ pin ra gắn lại! Thanks!
     
    #57 H2T, 2/2/17
    Last edited: 2/2/17
  8. Empty

    Empty
    Expand Collapse

    Member

    Tham gia ngày:
    8/8/16
    Bài viết:
    5
    Đã được thích:
    0
    Các pro nào giúp em với, tình hình là em đang uprom giữa chừng thì mất kết nối, lỗi 0016, nhưng giờ em đã thử 2 cách up lại rom bằng autoloader và cả bblink đều không được.
     
  9. binhnguyen1991

    binhnguyen1991
    Expand Collapse

    Well-Known Member

    Tham gia ngày:
    2/4/13
    Bài viết:
    436
    Đã được thích:
    138
    Kiểm tra lại bằng BBVE xem micro còn hoạt động không.
    Giữ cùng lúc ba phím tăng giảm âm lượng và phím nguồn cho máy khởi động lại thì tương đương với tháo pin gắn lại.
    Không được nữa thì up lại rom. Còn vẫn không được thì nên mang ra hàng.
     
  10. huu duc

    huu duc
    Expand Collapse

    New Member

    Tham gia ngày:
    26/4/17
    Bài viết:
    1
    Đã được thích:
    0
    Có bạn nào biết lỗi này là do đâu không? Lâu lâu lại bị " Không cho phép điện thoại. MM#6 ". Q10 chạy 10.3.3.1359. Tắt song bật lại thi ok. Được một vài ngày là bị lại.
     

    Các file đính kèm:

Chia sẻ trang này

PING