HỎI ĐÁP Có ai bị tình trạng này như mình không nhỉ?

Thảo luận trong 'Hỏi Đáp - Chia Sẻ Kinh Nghiệm Sử Dụng' bắt đầu bởi duongcq, 21/3/13.

  1. Mình cài lại OS con Z10 từ BBLink, giờ nó cứ cập nhật thế này không hiểu tại sao. Bác nào có bị như em mà khắc phục được thì chỉ giáo giúp với ạ

    [​IMG]
     
    duongcq

    duongcq
    Expand Collapse

    Member

    Tham gia ngày:
    3/1/12
    Bài viết:
    6
    Đã được thích:
    7
    luvangton and BonConMat like this.
  2. BonConMat

    BonConMat
    Expand Collapse

    Super Moderator

    Tham gia ngày:
    9/4/11
    Bài viết:
    2,019
    Đã được thích:
    2,367
    Bác Dương ở Hà Nội à ? Mang máy qua 115 xã đàn em check xem lỗi gì.
     
  3. duongcq

    duongcq
    Expand Collapse

    Member

    Tham gia ngày:
    3/1/12
    Bài viết:
    6
    Đã được thích:
    7
    Mình hôm nọ mang con máy Z10 trắng cho bác Restore lại dữ liệu hộ mình đó. Máy tính thì máy của cơ quan, lại là máy bàn nên mình không bê đi được.

    Hôm qua mình có cài bblink cho máy tính khác thì lại chạy ngon lành Bác à. Còn máy của mình thì không được.

    Mình đang nghiên cứu mấy file system trong win xem nó còn lưu cache con Z10 này không mà remove và install BBlink mãi không được
     
    BonConMat thích bài này.
  4. duongcq

    duongcq
    Expand Collapse

    Member

    Tham gia ngày:
    3/1/12
    Bài viết:
    6
    Đã được thích:
    7
    OK được rồi Bác à, hý hoáy 1 lúc được rồi. Thanks BonConMat nhiều
     
    foolishboy and BonConMat like this.
  5. BonConMat

    BonConMat
    Expand Collapse

    Super Moderator

    Tham gia ngày:
    9/4/11
    Bài viết:
    2,019
    Đã được thích:
    2,367
    Tưởng bác không được nữa thì cài lại máy tính :Popo33:
     
    foolishboy thích bài này.

Chia sẻ trang này

PING