HỎI ĐÁP Cho mình hỏi có nhiều bác xài PP bị lỗi sóng không

Thảo luận trong 'Hỏi Đáp - Chia Sẻ Kinh Nghiệm Sử Dụng' bắt đầu bởi jackdoan, 24/10/16.

  1. Dear các bác cho mình hỏi có nhiều bác xài PP bị lỗi sóng khồng sao mình gặp 2-3 đều bị vấn đề này vậy...
    Cám ơn
     
    jackdoan

    jackdoan
    Expand Collapse

    Member

    Tham gia ngày:
    13/6/11
    Bài viết:
    17
    Đã được thích:
    0
  2. Fang

    Fang
    Expand Collapse

    BlackBerry No1

    Tham gia ngày:
    5/4/11
    Bài viết:
    847
    Đã được thích:
    1,360
    có nhiều bác ạ, nhưng pp lỗi sóng thì lỗi hầu như từ đầu hoặc ngay trong thời gian ngắn sử dụng. nêu không bị thì hầu như không sao hết
     
    jackdoan thích bài này.
  3. jackdoan

    jackdoan
    Expand Collapse

    Member

    Tham gia ngày:
    13/6/11
    Bài viết:
    17
    Đã được thích:
    0
    có mấy bác nói là không phải lỗi chung cua PP ....mình có hỏi thử kỹ thuật PP và Hải Cosovo thì cũng trả lời là lỗi chug của dòng PP...nhưng có một số bác cải là ko phải lỗi ....
     
  4. Chinh Phung

    Chinh Phung
    Expand Collapse

    Member

    Tham gia ngày:
    12/6/14
    Bài viết:
    10
    Đã được thích:
    3
    Máy mình bị lỗi, qua HNO3 sửa mất 800k xong cũng thấy có khá hơn, nhưng nhìn chung vẫn kém, ko thể so sánh với ban đầu được.
     
    jackdoan thích bài này.
  5. ITdhpd

    ITdhpd
    Expand Collapse

    Well-Known Member

    Tham gia ngày:
    4/4/12
    Bài viết:
    931
    Đã được thích:
    306
    M thì thâya hiện tượng đó mà giwò này đng dừng ở z30, mà hình như chỉ trên pp1 bị thì phải còn pp att và silver ko biết

    Gửi từ Z30 của tôi bằng cách sử dụng Tapatalk
     
    jackdoan thích bài này.
  6. quangdothe

    quangdothe
    Expand Collapse

    Member

    Tham gia ngày:
    23/9/11
    Bài viết:
    25
    Đã được thích:
    3
    thỉnh thoảng em cũng bị mất sóng, vs sóng yếu
     
    jackdoan thích bài này.

Chia sẻ trang này

PING